「Windows XPだと警告を表示するWordPressプラグイン」wp-deadorxp を導入してみた

XP端末まだ持ってたらアクセスしてみてください。

詳細はコチラのBlogを参照:Windows XPだと警告を表示するWordPressプラグインを配布します

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください