下調べなしに Hyper-V を導入してみる

さて、ML115にWinSV2008x64が導入できたので
当初の目的通りHyper-Vをいきなり導入してみる
セミナーとかで某高添さんがやってるのを見た限りでわ何も問題なく導入出来ていたのでとりあえずやってみる(無謀)

んーインストール中には目につくようなエラーはなかったんだけど
バーチャルマシンの起動時に失敗しているなぁ
Webの各所で素のML115ではHyper-Vは動かないっぽい報告例が出ているんだけど
http://wiki.nothing.sh/
その辺で言われているエラーとはどうやら違うっぽいし、、、

ログの名前:         System
ソース:           Service Control Manager
日付:            2008/05/11 13:21:07
イベント ID:       7000
タスクのカテゴリ:      なし
レベル:           エラー
キーワード:         クラシック
ユーザー:          N/A
コンピュータ:        ML115
説明:
SAN/LAN Transfer Virtualization Accelerator サービスを、次のエラーが原因で開始できませんでした:
指定されたファイルが見つかりません。
イベント XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
  <System>
    <Provider Name="Service Control Manager" Guid="{*********************}" EventSourceName="Service Control Manager" />
    <EventID Qualifiers="49152">7000</EventID>
    <Version>0</Version>
    <Level>2</Level>
    <Task>0</Task>
    <Opcode>0</Opcode>
    <Keywords>0x80000000000000</Keywords>
    <TimeCreated SystemTime="2008-05-11T04:21:07.000Z" />
    <EventRecordID>2966</EventRecordID>
    <Correlation />
    <Execution ProcessID="0" ThreadID="0" />
    <Channel>System</Channel>
    <Computer>ML115</Computer>
    <Security />
  </System>
  <EventData>
    <Data Name="param1">SAN/LAN Transfer Virtualization Accelerator</Data>
    <Data Name="param2">%%2</Data>
  </EventData>
</Event>

もちっと調べてみる?

—————————

とか思ったら、もっと前のイベントに

Hyper-V launch failed; CPU %1 does not support the minimum features required to run Hyper-V

て書いてあった、、、orz

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です